
<!DOCTYPE html>
<html dir='ltr' lang='nl' prefix='og:http://ogp.me/ns#' xmlns:og='http://opengraphprotocol.org/schema/'>
  <head>
    <meta charset='utf-8'>
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
    <meta content='width=device-width, initial-scale=1' name='viewport'>
    
<meta content='Microsoft heeft er krap drie jaar voor moeten knokken, maar er draaien inmiddels meer computers op Windows 10 dan op Windows 7. Het marktaandeel van Windows 10 passeer...' name='description'>
<meta content="10,windows," name='keywords'>
<meta content='153859861326667' property='fb:admins'>


    <title>
      
&#39;Windows 10 nu populairder dan Windows 7&#39;

      
      | Computer Idee
      
    </title>
    <!-- Add to homescreen for Chrome on Android -->
    <meta content='yes' name='mobile-web-app-capable'>
    <link href="http://static.computeridee.nl/8b9d1b5be8/static/images/touch/chrome-touch-icon-196x196.png" rel='icon' sizes='196x196'>
		<link href='https://fonts.googleapis.com/css?family=PT+Sans' rel='stylesheet' type='text/css'>
    <!-- Add to homescreen for Safari on iOS -->
    <meta content='yes' name='apple-mobile-web-app-capable'>
    <meta content='black' name='apple-mobile-web-app-status-bar-style'>
    <meta content='Computer Idee' name='apple-mobile-web-app-title'>
    <!-- Prefetch Static DNS -->
    <link href='http://static2.computeridee.nl' rel='dns-prefetch'>
    <link href='http://static2.computeridee.nl' rel='prefetch'>
    <!-- Tile icon for Win8 (144x144 + tile color) -->
    <meta content="http://static.computeridee.nl/8b9d1b5be8/static/images/touch/ms-touch-icon-144x144-precomposed.png" name='msapplication-TileImage'>
    <meta content='#3372DF' name='msapplication-TileColor'>
    <!-- OG data -->
    <meta content='Computer Idee' property='og:site_name'>
    <meta content='http://www.computeridee.nl/nieuws/windows-10-nu-populairder-dan-windows-7/' property='og:url'>
    
    
    
<meta content='Microsoft heeft er krap drie jaar voor moeten knokken, maar er draaien wereldwijd inmiddels meer computers op Windows 10 dan op Windows 7. Het marktaandeel van Windows...' property='og:description'>
<meta content='&#39;Windows 10 nu populairder dan Windows 7&#39;' property='og:title'>
<meta content='article' property='og:type'>

<meta content='http://cdn2.computeridee.nl/articles/windows_cPyLDVu.jpg' property='og:image'>


    <meta content='image/png' property='og:image:type'>
    <meta content='114' property='og:image:width'>
    <meta content='114' property='og:image:height'>
    <link href="http://static.computeridee.nl/8b9d1b5be8/static/images/brand_logo.png" rel='icon' type='image/x-icon'>
    <link href='http://www.computeridee.nl/feeds/nieuws/' rel='alternate' title='ComputerIdee nieuws' type='application/rss+xml'>
    <!-- build: css styles/components/main.min.css -->
    <link href="http://static.computeridee.nl/8b9d1b5be8/static/styles/components.css" rel='stylesheet'>
    <!-- "endbuild" -->

    <!-- Hello Norton, it's really us //-->
    <meta name="norton-safeweb-site-verification" content="08y0ja0hi-7e65l8ezubsh9ij461r6s8j0zrmt5ryh8z-dezdr3-rfa30bk7hjcjefk0u4ezacismjdjrjnhsr54tpoqhv7uw3ln7lw1z073-6xzt8vir0wpayw80nul" />

    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    
    // header and footer for all sizes and everything but the frontpage
    googletag.defineSlot('/116488029/Reshift_Computeridee.nl_2/Computeridee.nl_Header', [[970, 250], [728, 90], [300, 100], [300, 50]], 'div-gpt-ad-1475840453084-0').addService(googletag.pubads());
    googletag.defineSlot('/116488029/Reshift_Computeridee.nl_2/Computeridee.nl_Bottom', [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475840453084-4').addService(googletag.pubads());
    

    

    
    googletag.defineSlot('/116488029/Reshift_Computeridee.nl_2/Computeridee.nl_MPU_ARTICLE', [[300, 250], [300, 100], [300, 50], [300, 600], [1, 1]], 'div-gpt-ad-1475840453084-3').addService(googletag.pubads());
    

    

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true, true);

    
    googletag.pubads().setTargeting('Category', 'windows 10');
    

    googletag.pubads().setTargeting('Articleid', '99408');
    googletag.pubads().setTargeting('Tag', ["10","windows"]);
    googletag.pubads().setTargeting('Slug', 'windows-10-nu-populairder-dan-windows-7');

    googletag.enableServices();
  });
</script>
    
  </head>
  <body class='article-detail nieuws stream-5' ng-app='cideeApp' ng-cloak='' ng-controller='BaseController'>
    <div class='main' role='main'>
      <div class='row'>


        
        
        <div class='ad leaderboard-top'>
          
<!-- /116488029/Reshift_Computeridee.nl_2/Computeridee.nl_Header -->
<div id="div-gpt-ad-1475840453084-0">
<script>

  if (window.innerWidth > 641) { // not on mobile. Can't see these ads, the news-stream is showing

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840453084-0'); });

  }

</script>
</div>

        </div>
        
        


        
<article class='content' itemscope='' itemtype='http://schema.org/Article'>

  <span itemprop="mainEntityOfPage" style="display: none;">
    <meta itemprop="mainEntityOfPage" content="'Windows 10 nu populairder dan Windows 7'">
  </span>
  <span itemprop="headline" style="display: none;">
    'Windows 10 nu populairder dan Windows 7'
  </span>
  <span itemprop="datePublished" style="display: none;">
    2018-02-05T11:22:00
  </span>
  <span itemprop="dateModified" style="display: none;">
    2018-02-05T11:22:49
  </span>
  <span style="display: none;">
    
    <picture itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
      <a href="http://cdn2.computeridee.nl/thumbnails/970x400/3c89f/windows_cPyLDVu.jpg" itemprop="url">
        <meta itemprop="height" content="970">
        <meta itemprop="width" content="400">
        <img itemprop="image" src='http://cdn2.computeridee.nl/thumbnails/970x400/3c89f/windows_cPyLDVu.jpg'>
      </a>
    </picture>
    
  </span>
  <span style="display:none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://static.computeridee.nl/a948b24dd9/static/images/logo.png">
      <meta itemprop="width" content="200">
      <meta itemprop="height" content="34">
    </span>
    <meta itemprop="name" content="Computeridee">
    <meta itemprop="url" content="http://computeridee.nl">
  </span>

  
  <section class='article-previous'>
    <a href='/nieuws/verdubbeling-in-aantal-videoland-abonnees/' title='Verdubbeling in aantal Videoland-abonnees'>
      <time>
        &lt; Vorige
      </time>
      <h3>
        Verdubbeling in aantal Videoland-abonnees
      </h3>
    </a>
  </section>
  
  
  <div class='clearfix'></div>
  <h1 itemprop='name'>
    &#39;Windows 10 nu populairder dan Windows 7&#39;
  </h1>
  <h2>
    
  </h2>
  <header>
    
    
    <picture>
      <img alt='&#39;Windows 10 nu populairder dan Windows 7&#39;' src='http://cdn2.computeridee.nl/thumbnails/970x400/3c89f/windows_cPyLDVu.jpg'>
      
    </picture>
    
    
    <div class='article-meta'>
      <div class='author'>
        
        <img alt='Randolf Bouwma' src='http://cdn2.computeridee.nl/thumbnails/60x60/f5fcc/foto.jpg'>
        
        <time>
          Door: <span itemprop="author">Randolf Bouwma</span>
          
          op
          <span>
            Monday 05 February 2018 om 11:22
          </span>
        </time>
      </div>
      <ul class='social-media'>
        <li class='facebook'>
          <div class='widget'>
  <!-- Your share button code -->
  <div class="fb-share-button"
    data-href="http://computeridee.nl/Nieuws/windows-10-nu-populairder-dan-windows-7/"
    data-layout="button_count">
  </div>
          </div>
        </li>
        <li class='twitter'>
          <div class='widget'>
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bit.ly/2EcHBfJ" data-via="Computeridee" data-lang="nl" data-hashtags="computeridee" data-dnt="true"></a>
          </div>
        </li>
        <li class='google-plus'>
          <div class='widget'>
            <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120"></div>
          </div>
        </li>
      </ul>
    </div>
  </header>
  <div class='article-body' itemprop='articleBody'>
    <div class='intro'>
      <p>
        Microsoft heeft er krap drie jaar voor moeten knokken, maar er draaien wereldwijd inmiddels meer computers op Windows 10 dan op Windows 7. Het marktaandeel van Windows 10 passeerde Windows 7 afgelopen maand voor het eerst.
      </p>
    </div>
    
    <div style="float: right; width:300px; margin-left: 20px; margin-bottom: 20px;">
    
<!-- /116488029/Reshift_Computeridee.nl_2/Computeridee.nl_MPU_ARTICLE -->
<div id='div-gpt-ad-1475840453084-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840453084-3'); });
</script>
</div>

    </div>
    
    <html><head></head><body><p>Dat blijkt althans uit cijfers van <a href="http://gs.statcounter.com/press/microsoft-breakthrough-as-windows-10-overtakes-7-globally-for-first-time" target="_blank">StatCounter</a>. Van alle Windows-gebruikers draait nu 42,78 procent Windows 10, tegenover 41,86 procent op Windows 7. Volgens concurrent <a href="https://netmarketshare.com/operating-system-market-share.aspx?options=%7B%22filter%22%3A%7B%22%24and%22%3A%5B%7B%22deviceType%22%3A%7B%22%24in%22%3A%5B%22Desktop%2Flaptop%22%5D%7D%7D%5D%7D%2C%22dateLabel%22%3A%22Custom%22%2C%22attributes%22%3A%22share%22%2C%22group%22%3A%22platformVersion%22%2C%22sort%22%3A%7B%22share%22%3A-1%7D%2C%22id%22%3A%22platformsDesktopVersions%22%2C%22dateInterval%22%3A%22Monthly%22%2C%22dateStart%22%3A%222017-01%22%2C%22dateEnd%22%3A%222018-01%22%2C%22segments%22%3A%22-1000%22%7D" target="_blank">Netmarketshare</a> ligt Windows 7 juist nog ruim op kop, met een marktaandeel van 42,39 procent tegenover 34,29 procent voor Windows 10. </p>

<h3>Groei</h3>

<p>Beide partijen meten op verschillende manieren, waardoor de resultaten ook anders uitpakken. Toch is ook bij de cijfers van Netmarketshare te zien dat het Windows 10-gebruik gestaag groeit. In december maakte Microsoft bekend dat<a href="http://www.computeridee.nl/nieuws/600-miljoen-apparaten-draaien-op-windows-10/" target="_blank"> 600 miljoen apparaten</a> er inmiddels op draaien. In een half jaar tijd kwamen er 100 miljoen gebruikers bij.</p>
</body></html>

    <div id="streamads_hook"></div>
    <hr class='article-ending'>

    
    <div class='article-comments'>
      <p>
        <small>
          Off-topic reacties worden verwijderd. Linken naar illegale bronnen is niet toegestaan. Opmerkingen over eventuele spelfouten, andere opmerkingen en vragen betreffende de website kunt u mailen naar de
          <a href='mailto:webmaster@computeridee.nl' title='Meld het de webmaster'>
            webmaster.
          </a>
        </small>
      </p>
      <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'cidee';


	/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

    </div>
    
    <hr>
    <hr class='article-ending'>
    <!-- Computer Idee subdomains -->
    
    <!-- Ligatus ads -->
    <script type="text/javascript" src="http://a.ligatus.com/?ids=59067&t=js"></script>


    <!-- Ligatus related articles widget container -->
    <div class="veeseoRA2AW"></div>
    
    
  </div>

</article>
  
  
  
        
        <div class='ad leaderboard-bottom'>
          
<!-- /116488029/Reshift_Computeridee.nl_2/Computeridee.nl_Bottom -->
<div id='div-gpt-ad-1475840453084-4'>
<script>

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840453084-4'); });

</script>
</div>
        </div>
        
        
  
  




        
  
  
        
        <div class='ad leaderboard-bottom'>
          
<!-- /116488029/Reshift_Computeridee.nl_2/Computeridee.nl_Bottom -->
<div id='div-gpt-ad-1475840453084-4'>
<script>

  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475840453084-4'); });

</script>
</div>
        </div>
        
        
  
  
        <footer>
          <div class="centered"><a href="http://www.reshift.nl" title="Computer Idee wordt gepubliseerd door Reshift Digital"><img alt="Computer Idee wordt gepubliseerd door Reshift Digital" src="/static/images/reshift_digital.png" />&nbsp;</a><a href="http://www.isenterprise.com/" title="Powered by Internet Services"> </a>
<p><small><strong>&copy; 2018 Reshift Digital. </strong> Alle rechten voorbehouden. Deze publicatie is onderdeel van Reshift Digital. <a href="/privacy-statement/" title="Privacy Statement"> </a><a href="https://reshift.nl/privacy-statement/"><strong> Privacy </strong></a><a href="https://reshift.nl/privacy-statement/"> </a><a href="https://reshift.nl/onze-merken/pcm/"> </a><a href="/disclaimer/" title="Disclaimer"> </a><a href="https://reshift.nl/privacy-statement/"><strong> Disclaimer </strong></a> </small></p>
</div>

<div class="centered"><a href="https://www.transip.nl/domeinnaam/" target="_blank">Hosting door TransIP</a><a href="http://www.transip.nl" target="_blank"><img alt="" src="http://cdn2.computeridee.nl/var/www/nl.computeridee/current/app/assets/media/uploads/2015/03/12/transip_2.png" style="width: 120px; height: 15px;" /></a></div>

<ul class="clm-3 odd">
	<li>
	<h3>Interne links</h3>
	</li>
	<li class="active"><a href="/" title="Terug naar de voorpagina">Home</a></li>
	<li><a href="/nieuws/" title="Bekijk het recentste nieuws">Nieuws</a></li>
	<li><a href="/workshop/" title="Hoe doe je dat nou precies">Workshops</a></li>
	<li class="navigation-downloads"><a href="/downloads/" title="Gratis downloads">Gratis downloads</a></li>
	<li><a href="http://forum.computeridee.nl" title="Discussier mee op ons forum">Forum</a></li>
	<li><a href="/faqman/" title="Vraag het onze specialist">FAQman</a></li>
</ul>

<ul class="clm-3 even">
	<li>
	<h3>Computer Idee</h3>
	</li>
	<li><a href="/auteurs/" title="De redactie van Computer Idee">Redactie</a></li>
	<li><a href="/edities/" title="Het Computer Idee magazine">Magazine</a></li>
	<li class="navigation-subscribe"><a href="/abonneren/" title="Abonnement op Computer Idee">Abonneren</a></li>
	<li><a href="/contact/" title="Een vraag aan Computer Idee">Contact</a></li>
	<li><a href="/rss/" title="RSS feeds">RSS</a></li>
</ul>

<ul class="clm-3">
	<li>
	<h3>Andere merken</h3>
	</li>
	<li><a href="https://www.kieskeurig.nl/">Kieskeurig</a></li>
	<li><a href="https://computertotaal.nl/">Computer Totaal</a></li>
	<li><a href="https://macworld.nl/">MacWorld</a></li>
	<li><a href="http://techcafe.nl/">TechCaf&eacute;</a></li>
	<li><a href="http://lifehacking.nl">Lifehacking.nl</a></li>
	<li><a href="http://www.linuxmag.nl">Linux Magazine</a></li>
	<li><a href="http://www.mediatotaal.nl">Mediatotaal</a></li>
	<li><a href="http://www.networkpro.nl" title="Network Pro">Network Pro</a></li>
	<li><a href="http://www.nljug.org">NLJug</a></li>
	<li><a href="http://www.pcmweb.nl" title="PCMweb">PCMweb</a></li>
	<li><a href="http://www.pu.nl" title="Power Unlimited">Power Unlimited</a></li>
	<li><a href="http://tipsentrucs.nl">Tips &amp; Trucs</a></li>
	<li><a href="http://www.vives.nl">Vives</a></li>
	<li><a href="http://zoom.nl/">Zoom</a></li>
</ul>

        </footer>
      </div>
    </div>
    
    
    <div class='news-stream' when-scrolled='loadMore()'>
      <div class='list-small '>


        


        
        <article data-count='[[item.count]]' ng-repeat='item in activitystream|filter:type'>
          <strong ng-if="item.type == 'Date'">
            [[item.publish_date|date:"EEEE dd MMMM yyyy"]]
          </strong>
          <a href='[[item.absolute_url]]' ng-if="item.type != 'Date'" title='[[item.title]]'>
            <img alt='[[item.title]]' ng-src='[[item.thumbnail]]'>
            <section>
              <h3>
                [[item.title]]
              </h3>
              <time>
                <span class="type-[[item.type|lowercase]]">[[item.type]]</span> - [[item.publish_date|date:"EEEE dd MMMM yyyy H:m"]]
              </time>
            </section>
          </a>
        </article>

        

      </div>
    </div>
    <div class='news-stream-company-links'>
      <ul>
        <li>
          <a href='/edities/'>Edities</a>
        </li>
        <li>
          <a href='/abonneren/'>Abonneren</a>
        </li>
        <li>
          <a href='https://reshift.nl/adverteren/brands/computeridee/'>Adverteren</a>
        </li>
        <li>
          <a href='/contact/'>Contact</a>
        </li>
      </ul>
    </div>
    
    <nav>
      <div class='login-content'></div>
      <div class='stream-toggle'>
        <svg height='32px' version='1.1' viewBox='0 0 32 32' width='32px' x='0px' xmlns='http://www.w3.org/2000/svg' y='0px'>
          <g>
            <line opacity='' stroke-width='1' stroke='#449FDB' x1='' x2='' y1='' y2=''></line>
          </g>
          <path d='M8.96 27.869c-0.429 0.434-0.429 1.133 0 1.566s1.122 0.434 1.55 0l12.528-12.651c0.429-0.434 0.429-1.134 0-1.566l-12.528-12.653c-0.429-0.434-1.122-0.434-1.55 0s-0.429 1.133 0 1.566l11.424 11.869-11.424 11.869z' fill='#000000'></path>
        </svg>
      </div>
      <div class='menu-toggle'>
        <svg height='32px' version='1.1' viewBox='0 0 32 32' width='32px' x='0px' xmlns='http://www.w3.org/2000/svg' y='0px'>
          <g>
            <path d='M29.688,4.688H3c-0.414,0-0.75-0.336-0.75-0.75S2.586,3.188,3,3.188h26.688c0.414,0,0.75,0.336,0.75,0.75S30.102,4.688,29.688,4.688z'></path>
          </g>
          <g>
            <path d='M29.688,12.688H3c-0.414,0-0.75-0.336-0.75-0.75s0.336-0.75,0.75-0.75h26.688c0.414,0,0.75,0.336,0.75,0.75S30.102,12.688,29.688,12.688z'></path>
          </g>
          <g>
            <path d='M29.688,20.688H3c-0.414,0-0.75-0.336-0.75-0.75s0.336-0.75,0.75-0.75h26.688c0.414,0,0.75,0.336,0.75,0.75S30.102,20.688,29.688,20.688z'></path>
          </g>
          <g>
            <path d='M29.688,28.688H3c-0.414,0-0.75-0.336-0.75-0.75s0.336-0.75,0.75-0.75h26.688c0.414,0,0.75,0.336,0.75,0.75S30.102,28.688,29.688,28.688z'></path>
          </g>
        </svg>
      </div>
      <a class='brand' href='/' title='Naar de Computer Idee voorpagina'>
        <img alt='Computer Idee' class='logo-big' src="http://static.computeridee.nl/8b9d1b5be8/static/images/logo.png">
        <img alt='Computer Idee' class='logo-small' src="http://static.computeridee.nl/8b9d1b5be8/static/images/brand_logo.png">
      </a>
      <ul class='primary'>
        <li class="">
          <a href='/' title='Terug naar de voorpagina'>
            Home
          </a>
        </li>
        <li class="active">
          <a href="/nieuws/" title='Bekijk het recentste nieuws'>Nieuws</a>
        </li>
        <li class="">
          <a href="/workshop/" title='Hoe doe je dat nou precies'>Workshops</a>
        </li>
        <li class=" navigation-downloads">
          <a href="/downloads/" title='Gratis downloads'>Gratis downloads</a>
        </li>
        <li class="">
          <a href='http://forum.computeridee.nl' title='Discussier mee op ons forum'>Forum</a>
        </li>
        <li>
          <a href='/faqman/' title='Vraag het onze specialist'>FAQman</a>
        </li>
        <li class="">
          <a href='/edities/' title='Het Computer Idee magazine'>Magazine</a>
        </li>
        <li class=" navigation-subscribe">
          <a href='/abonneren/' title='Abonnement op Computer Idee'>Abonneren</a>
        </li>
        <li class="">
          <a href='/contact/' title='Een vraag aan Computer Idee'>Contact</a>
        </li>
      </ul>
      <ul class='secondary'>
        <li class='search'>
          <form action="/search/" class='search-form'>
            
            <fieldset>
              <input name='q' placeholder='Zoeken' type='text' value=''>
              <button class='search-toggle' type='submit'>
                <svg viewBox='0 0 32 32' xmlns='http://www.w3.org/2000/svg'>
                  <g>
                    <line opacity='' stroke-width='1' stroke='#449FDB' x1='' x2='' y1='' y2=''></line>
                  </g>
                  <path d='M20 0.005c-6.627 0-12 5.373-12 12 0 2.026 0.507 3.933 1.395 5.608l-8.344 8.342 0.007 0.006c-0.652 0.641-1.058 1.529-1.058 2.516 0 1.949 1.58 3.529 3.529 3.529 0.985 0 1.874-0.406 2.515-1.059l-0.002-0.002 8.341-8.34c1.676 0.891 3.586 1.4 5.617 1.4 6.627 0 12-5.373 12-12s-5.373-12-12-12zM4.795 29.697c-0.322 0.334-0.768 0.543-1.266 0.543-0.975 0-1.765-0.789-1.765-1.764 0-0.498 0.21-0.943 0.543-1.266l-0.009-0.008 8.066-8.066c0.705 0.951 1.545 1.791 2.494 2.498l-8.063 8.063zM20 22.006c-5.522 0-10-4.479-10-10s4.478-10 10-10c5.521 0 10 4.478 10 10s-4.479 10-10 10zM20 5.005c0.275 0 0.5 0.224 0.5 0.5s-0.225 0.5-0.5 0.5c-3.314 0-6 2.687-6 6 0 0.276-0.224 0.5-0.5 0.5s-0.5-0.224-0.5-0.5c0-3.866 3.133-7 7-7z' fill='#000000'></path>
                </svg>
              </button>
            </fieldset>
          </form>
        </li>
        <li class='ajax-account'></li>
      </ul>
      <ul class='social'>
        <li class='facebook'>
          <a href='https://www.facebook.com/ComputerIdeeNL' target='_blank' title='Volg ons op Facebook'>
            <svg version='1.1' viewBox='0 0 60 60' xmlns='http://www.w3.org/2000/svg'>
              <g>
                <path d='M42.861,7.606h5.982c-5.085-4.273-11.638-6.856-18.8-6.856C13.889,0.75,0.794,13.846,0.794,30c0,16.156,13.095,29.25,29.25,29.25c0.309,0,0.606-0.036,0.914-0.047V36.855h-7.312V26.775l7.312-0.004l-0.013-5.938C30.945,12.611,33.176,7.606,42.861,7.606z' fill='#3C5A99'></path>
                <path d='M50.928,9.539v8.15h-5.039c-3.771,0-3.955,1.409-3.955,4.038l-0.014,5.045h9.064l-1.066,10.08l-7.988,0.004l-0.007,19.859C52.152,52.158,59.294,41.922,59.294,30C59.294,22.031,56.1,14.814,50.928,9.539z' fill='#3C5A99'></path>
              </g>
            </svg>
          </a>
        </li>
        <li class='twitter'>
          <a href='https://twitter.com/computeridee/' target='_blank' title='Volg ons op Twitter'>
            <svg version='1.1' viewBox='0 0 60 60' xmlns='http://www.w3.org/2000/svg'>
              <g>
                <path d='M30.001,0.544C13.731,0.544,0.544,13.731,0.544,30s13.187,29.456,29.457,29.456c16.268,0,29.455-13.188,29.455-29.456S46.269,0.544,30.001,0.544z M46.634,22.413c0.016,0.326,0.021,0.656,0.021,0.988c0,10.086-7.676,21.718-21.716,21.718c-4.309,0-8.323-1.265-11.701-3.428c0.596,0.069,1.204,0.105,1.82,0.105c3.577,0,6.868-1.221,9.48-3.269c-3.34-0.061-6.159-2.267-7.131-5.303c0.466,0.09,0.944,0.137,1.437,0.137c0.697,0,1.371-0.092,2.012-0.267c-3.492-0.7-6.124-3.788-6.124-7.486c0-0.032,0-0.063,0-0.095c1.029,0.57,2.204,0.916,3.457,0.954c-2.047-1.371-3.397-3.707-3.397-6.354c0-1.399,0.378-2.71,1.034-3.837c3.764,4.617,9.389,7.657,15.734,7.975c-0.129-0.558-0.197-1.142-0.197-1.739c0-4.215,3.416-7.633,7.631-7.633c2.197,0,4.182,0.927,5.574,2.411c1.738-0.343,3.373-0.978,4.848-1.851c-0.57,1.782-1.783,3.277-3.357,4.223c1.543-0.187,3.014-0.596,4.383-1.203C49.417,19.99,48.126,21.335,46.634,22.413L46.634,22.413z' fill='#5FA9DD'></path>
              </g>
            </svg>
          </a>
        </li>
        
      </ul>
    </nav>

    <div data-widget="cookie-bar" style="display: none; position: fixed; top: 0; left: 0; width: 100%; z-index: 100000; background: #fff; border-bottom: 5px solid #00c35b; z-index: 2147483646;">
      <div style="width: 100%; max-width: 1010px; margin: 0 auto; padding: 10px 20px; box-sizing: border-box;">
        <div style="width: 100%; display: table;">
          <p style="float: left; width: 90%; padding-top: 10px;">
            Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. <a href="https://reshift.nl/privacy-statement/" target="_blank">Meer informatie.</a></p>
          <div style="width: 10%; display: table-cell; vertical-align: middle;">
            <a href="javascript:void(0);" data-action="cookie-bar-accept" style="float: right; padding: 5px 10px; border-radius: 3px; text-align: right; display: block; background: #00d061; color: #fff; border: 2px solid #00c35b;">Akkoord</a>
          </div>
        </div>
      </div>
    </div>

    <!-- Load jQuery -->
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/jquery/jquery-2.1.1.js" type='text/javascript'></script>
    <!-- Load FancyBox -->
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/fancybox/jquery.fancybox.js" type='text/javascript'></script>
    <!-- Load jQuery Cookie -->
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/jquery/jquery.cookie.js" type='text/javascript'></script>
    <!-- Load Angular -->
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/angular/angular.min.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/angular/angular-animate.min.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/angular/angular-cookies.min.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/angular/angular-resource.min.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/angular/angular-route.min.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/angular/angular-sanitize.min.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/angular/angular-locale_nl.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/angular/angular-loading-bar.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/angular/angular-infinite-scroll.min.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/angular/angular-app.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/angular/angular-controllers.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/vendor/fastclick/fastclick.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/main.js" type='text/javascript'></script>

    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/js.cookie.js" type='text/javascript'></script>
    <script src="http://static.computeridee.nl/8b9d1b5be8/static/scripts/cookie-bar.js" type='text/javascript'></script>

    

<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_NL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- Google Plus -->
<script type="text/javascript">
window.___gcfg = {lang: 'nl'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>

<!-- Ligatus related articles -->
<script src="http://rce.ligatus.com/widgets/computeridee/widget.js"></script>



    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KRQFXM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KRQFXM');</script>
    <!-- End Google Tag Manager -->

  </body>
</html>
